bUTschy.de

  • blog

MyFRITZ arbeitet nicht korrekt.

Montag (Urlaub) kurz vor 10, Internet kaputt!... war ja klar.

Erster Blick in den Router zeigt, das eine neue Verbindung kurz vorher hergestellt wurde.

Gut, Internet geht wieder. Ich also ein Blick auf die 1&1 Seite um zu checken ob es bekannte Verbindungsprobleme gibt und was bekomme ich dort zu sehen:

Es liegt aktuell eine Flächenstörung zu Ihrem DSL-Anschluss vor. Aufgrund von Wartungsarbeiten kommt es derzeit überregional zu Beeinträchtigungen im DSL-Netz. Betroffen davon sind Telefon- und Internetverbindungen. Vielen Dank für Ihr Verständnis und für Ihre Geduld.

Ich klicke mich dann so durch das Fritzbox Menu und starte mal nebenbei eine Diagnose.

Fritz.box -> Diagnose -> Funktion -> Starten

Alles OK, aber halt, was ist das ?

MyFRITZ!
MyFRITZ arbeitet nicht korrekt. Siehe MyFRITZ!-FAQs .

Das Internet funktioniert ja wieder, aber egal wie oft ich die Diagnose starte, dieser Eintrag will einfach keine "grünen Haken" bekommen.

Steht dieser Eintrag vielleicht immer so da ?

  • 20 Kommentare
  • 89358 Klicks

▼ Kommentare


#1|

AvatarGela

Deine Seite braucht dringen Farbe ?


#2|

AvatarbUTschy

dein iPad braucht dringend mehr Kontrast und einen besseren Blickwinkel 😛️


#3|

AvatarKally

Ich habe das gleiche Problem,Ich kann auch nicht erkennen was " nicht korrekt arbeitet" der rote Haken geht nicht weg !


#4|

AvatarbUTschy

hi Kally,

ich habe die Diagnose eben wieder laufen lassen und siehe da, alles ok. Scheinbar verschwindet der Eintrag doch nach einer "langen" Zeit von selbst.


#5|

Avatarhjk

MyFRITZ! arbeitet nicht korrekt. Siehe MyFRITZ!.


#6|

AvatarbUTschy

... ?


#7|

Avatarda kann ich nur lachen

MyFRITZ!
MyFRITZ! arbeitet nicht korrekt. Siehe MyFRITZ!-FAQs.

=> verarschen kann ich mich selber


#8|

AvatarXyrinda

scheinen ja alle ungeheuer hilfreich zu sein hier ...


#9|

AvatarbUTschy

also ich helfe immer gerne 🙂


#10|

AvatarPit

Ich habe echt gehofft eine vernünftige Antwort zu erhalten ... immerhin9 Kommentare. 😴


#11|

AvatarbUTschy

hi Pit,

in meinem Kommentar hier (4) gab ich eine Antwort... Eine echte Lösung für das Problem habe ich aber auch nie gefunden.


#12|

AvatarAndy

Bei meiner alten Fritz hatte das Kabel einen Wackelkontakt. Da konnte man die Leitungen noch prüfen. Leider geht das nicht mehr.
Fehlermeldung war identisch


#13|

AvatarBenjamin

Es könnte an einem fehlenden Update liege. Das hat es zumindest bei mir gefixt und würde auch erklären, warum es bei dir wieder nach einer Zeit ging, sofern du automatische Updates eingeschalten hast.


#14|

AvatarbUTschy

Dieser Beitrag ist schon 5 Jahre alt 😉
Ich habe damals immer die aktuellste Version auf die Box gespielt, daran kann es nicht gelegen haben.


#15|

AvatarFritzboxuserin

ich habe gerade das gleiche Problem und bin daher auf eure Einträge gestoßen...aber dann nehme ich mal an, dass keiner die Ursache gefunden hat 😃


#16|

AvatarbUTschy

Hast du denn ein Konto bei MyFRITZ! und bist dort normalerweise angemeldet?
Denn der Fehler sagt ja nur, das es Probleme mit der Anmeldung gibt.

Versuch doch mal: fritz.box/myfritz


#17|

AvatarFritzboxuserin

Vielen Dank für den Hinweis, das werde ich austesten🙂


#18|

AvatarLumes

Viele Trolls hier, wow schämt euch! Habe das gleiche Problem, habe einen acc angelegt etc aber geht nicht weg, kA was das sein soll, seit dem neuen update besteht das Problem.


#19|

AvatarBaker

Butschy hat recht, das Problem besteht nur kurze Zeit nach dem der Router Probleme mit der Verbindung hatte.


#20|

Avatarmey

MyFRITZ!
MyFRITZ! arbeitet nicht korrekt. keiner findet was ? stunden lang gesucht nichts gefunden 😡😡


Kommentar hinzufügen