bUTschy.de

  • Code

mysql_ ist veraltet

mysql_*

Warnung: Diese Erweiterung ist seit PHP 5.5.0 als veraltet markiert und wird in der Zukunft entfernt werden. Verwenden Sie stattdessen die Erweiterungen MySQLi oder PDO.

MySQLi
PDO.

  • 1 Kommentar
  • 4345 Klicks
  • bUTschy

so veraltet, das weis sogar Lisa :lala

Kommentare

Kommentar hinzufügen

🙂 😃 😀 😝 😇 😉 😋 😎 🤔 🙄 🙁 😕 😴 😧 😠 😢 😡